Unidad de ST1300

Ir abajo

Unidad de ST1300 Empty Unidad de ST1300

Mensaje por Delfino el Miér 09 Oct 2019, 19:16

Busco unidad de control (centralita) para una ST1300 del 2005,se me ha averiado,me prende la luz del FI en marcha acusando
error del sensor de picado de una de las culatas y despues de varias pruebas y comprobaciones he llegado a la conclusion
de que es la unidad,ha alguien le ha pasado? Alguien sabe donde puedo conseguir alguna de segunda mano?
Gracias de antemano

Delfino

Localización : Tenerife
Mensajes : 8
Fecha de inscripción : 13/04/2018

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por ingars el Vie 11 Oct 2019, 09:00

Sí, le ocurre a varios, a imcepeda, a mi y a varios más que ahora no recuerdo (Minoft tuvo que comprar una unidad nueva).

La luz de FI se enciende a partir de 4000rpm mantenidos durante 10 seg. Entonces la moto se protege, y para protegerse retrasa el encendido 15º. No hay daños al motor, aunque sí una ligera pérdida de potencia. A menos de 4000 rpm no se enciende nunca. Existen páginas de 2º mano si pones en google el Part number de la unidad y te salen varias páginas de venta. La original sobre 1700€.
ingars
ingars

Localización : Chiclana (Cadiz)
Mensajes : 448
Fecha de inscripción : 25/04/2015
Edad : 50

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por Delfino el Vie 11 Oct 2019, 10:43

Gracias por responder Ingars,no encuentro practicamente nada por webs de segunda mano me temo que voy a tener que comprarla nueva porque visto la ausencia de segunda mano... ademas de segunda mano tendria que comprar unidad,contacto y llave porque sino no lograre ponerla en marcha porque estan codificadas a traves de inmovilizador,si fuera nueva no porque vendria "virgen"

Delfino

Localización : Tenerife
Mensajes : 8
Fecha de inscripción : 13/04/2018

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por Juan Carlos el Vie 11 Oct 2019, 11:12

Delfino, has revisado antes que no sea un problema de las masas, es difícil encontrar una centralita de segunda mano, pero a ver si puedo ponerte uno que creo que tiene una.....no se si todavía............aquí tiene una panst1300 del 2008 y tenia la centralita.

EXPRESS REPAIR IBERIA, S.L.
931730649
c/ Alcalde de Móstoles, 12
Cód Postal: 08025 - Barcelona
ESPAÑA

o puedes consultar aquí.....

http://www.foropaneuropean.com/search?search_keywords=despiece


Última edición por Juan Carlos el Vie 11 Oct 2019, 12:43, editado 1 vez

_________________
Quien no arriesga no vive, st 1300
Juan Carlos
Juan Carlos

Localización : Sant Adrian del Besos (Barcelona)
Mensajes : 1440
Fecha de inscripción : 10/11/2015
Edad : 50

http://www.sant-adria.net/

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por ingars el Vie 11 Oct 2019, 12:41

Delfino escribió:Gracias por responder Ingars,no encuentro practicamente nada por webs de segunda mano me temo que voy a tener que comprarla nueva porque visto la ausencia de segunda mano... ademas de segunda mano tendria que comprar unidad,contacto y llave porque sino no lograre ponerla en marcha porque estan codificadas a traves de inmovilizador,si fuera nueva no porque vendria "virgen"

Yo llevo así dos años. Simplemente nunca paso de 120 km/h (4000 rpm) para que no se encienda la luz. Con lo que me estoy ahorrando en multas al final me saldrá gratis la centralita
ingars
ingars

Localización : Chiclana (Cadiz)
Mensajes : 448
Fecha de inscripción : 25/04/2015
Edad : 50

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por minoft el Vie 11 Oct 2019, 14:37

Delfino escribió:Gracias por responder Ingars,no encuentro practicamente nada por webs de segunda mano me temo que voy a tener que comprarla nueva porque visto la ausencia de segunda mano... ademas de segunda mano tendria que comprar unidad,contacto y llave porque sino no lograre ponerla en marcha porque estan codificadas a traves de inmovilizador,si fuera nueva no porque vendria "virgen"

No te hace falta cambiar ninguna cerradura de la moto con una centralita de segunda mano. Tan solo necesitas cambiar el chip de tu llave por el que venga con la centralita que compres. El chip esta debajo de la pegatina de Honda que tiene la llave.

https://www.boonstraparts.com/es/recambio/honda-st-1300-pan-european-st1300-st1300a-contacto-kit-de-cerraduras-con-inmovilizador-2001&ID=B10002TZHY#part


_________________
Mino & Reme
minoft
minoft

Localización : Mijas (Málaga)
Mensajes : 476
Fecha de inscripción : 11/12/2014
Edad : 51

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por Delfino el Vie 11 Oct 2019, 19:05

Juan Carlos escribió:Delfino, has revisado antes que no sea un problema de las masas, es difícil encontrar una centralita de segunda mano, pero a ver si puedo ponerte uno que creo que tiene una.....no se si todavía............aquí tiene una panst1300 del 2008 y tenia la centralita.

EXPRESS REPAIR IBERIA, S.L.
931730649
c/ Alcalde de Móstoles, 12
Cód Postal: 08025 - Barcelona
ESPAÑA

o puedes consultar aquí.....

http://www.foropaneuropean.com/search?search_keywords=despiece

Si estoy seguro de que es la centralita porque le probe la de otra Pan de un amigo y no a fallo,le monte la mia fallo enseguida

Delfino

Localización : Tenerife
Mensajes : 8
Fecha de inscripción : 13/04/2018

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por John Karmann el Vie 11 Oct 2019, 22:26

A mí me salía el fallo FI, cambié el sensor y el cable del lado derecho (creo que unos 300€) y dejó de salir.

Únicamente me vuelve a salir cuando le pongo gasolina de la güena, si reposto en gasolineras lowcost no se enciende ni cuando voy por encima de la velocidad de la vía, que es casi siempre! Embarassed  Embarassed

Cuando te sale el fallo, antes de parar la moto tienes que poner la pata de cabra y contar los destellos para saber realmente el fallo, a mí me marcaba sensor de detonación derecho. A lo mejor no te marca lo mismo pero antes de gastar 1700 pavos!! Shocked  Shocked

Besitos!!
John Karmann
John Karmann

Localización : Esparreguera
Mensajes : 159
Fecha de inscripción : 03/10/2016

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por Delfino el Lun 14 Oct 2019, 11:10

John Karmann escribió:A mí me salía el fallo FI, cambié el sensor y el cable del lado derecho (creo que unos 300€) y dejó de salir.

Únicamente me vuelve a salir cuando le pongo gasolina de la güena, si reposto en gasolineras lowcost no se enciende ni cuando voy por encima de la velocidad de la vía, que es casi siempre! Embarassed  Embarassed

Cuando te sale el fallo, antes de parar la moto tienes que poner la pata de cabra y contar los destellos para saber realmente el fallo, a mí me marcaba sensor de detonación derecho. A lo mejor no te marca lo mismo pero antes de gastar 1700 pavos!! Shocked  Shocked

Besitos!!

Si ya hice ese precedimiento de contar los detellos y me dio tambien sensor de detonacion pero te digo probe otra unidad prestada y no el fallo no se repitio mas,monte la mia de nuevo y pam fallo

Delfino

Localización : Tenerife
Mensajes : 8
Fecha de inscripción : 13/04/2018

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por minoft el Lun 14 Oct 2019, 15:29

Delfino escribió:
John Karmann escribió:A mí me salía el fallo FI, cambié el sensor y el cable del lado derecho (creo que unos 300€) y dejó de salir.

Únicamente me vuelve a salir cuando le pongo gasolina de la güena, si reposto en gasolineras lowcost no se enciende ni cuando voy por encima de la velocidad de la vía, que es casi siempre! Embarassed  Embarassed

Cuando te sale el fallo, antes de parar la moto tienes que poner la pata de cabra y contar los destellos para saber realmente el fallo, a mí me marcaba sensor de detonación derecho. A lo mejor no te marca lo mismo pero antes de gastar 1700 pavos!! Shocked  Shocked

Besitos!!

Si ya hice ese precedimiento de contar los detellos y me dio tambien sensor de detonacion pero te digo probe otra unidad prestada y no el fallo no se repitio mas,monte la mia de nuevo y pam fallo

Yo tuve el mismo fallo que vosotros. Sensor de detonación derecho daba fallo a partir de 4000rpm.
Antes de nada cambie los sensores de lado, es decir el izquierdo a la derecha y el derecho a la izquierda, daba el mismo fallo, en el lado derecho. Por lo tanto sensores descartados.
Lo siguiente el cableado, comprobado desde el sensor hasta la centralita, estaba sin cortes ni zonas peladas. Por lo tanto cableado descartado.
Lo siguiente, tomar una centralita de una ST-1300 sin fallos y probarla en mi moto. Ausencia de fallo, por lo tanto centralita defectuosa. Una de segunda mano con su llave. Colocar centralita e intercambiar los chips de mi llave con el de la centralita de segunda mano y listo. 60.000 km aproximadamente que llevo desde el cambio sin ningún problema.

Aquí tienes una yo la compré en el mismo sitio.
https://www.boonstraparts.com/es/recambio/honda-st-1300-pan-european-st1300-st1300a-contacto-kit-de-cerraduras-con-inmovilizador-2001&ID=B10002TZHY

_________________
Mino & Reme
minoft
minoft

Localización : Mijas (Málaga)
Mensajes : 476
Fecha de inscripción : 11/12/2014
Edad : 51

Volver arriba Ir abajo

Unidad de ST1300 Empty Re: Unidad de ST1300

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.